
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#"  xml:lang="es" lang="es">
<head>
<title>La Universidad Johns Hopkins lanza un mapa para monitorizar los casos de coronavirus en tiempo real mediante la tecnología de Esri</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="es" content="Nota de Esri" />
<meta name="keywords" content="esri" />
<meta name="description" content="La herramienta ofrece una representación visual de todos los casos globales de Wuhan Coronavirus (2019-nCoV) confirmados en el mundo, con datos de la OMS y el Centro para el Control y la Prevenció..." />

<meta name="geo.position" content="4.598056;-74.075833" />
<meta property="og:url" content="https://www.decideo.com/La-Universidad-Johns-Hopkins-lanza-un-mapa-para-monitorizar-los-casos-de-coronavirus-en-tiempo-real-mediante-la_a2399.html" />
<meta property="og:image" content="https://www.decideo.com/photo/art/grande/42444613-35382870.jpg?v=1580795499" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La Universidad Johns Hopkins lanza un mapa para monitorizar los casos de coronavirus en tiempo real mediante la tecnología de Esri" />
<meta property="og:description" content="La herramienta ofrece una representación visual de todos los casos globales de Wuhan Coronavirus (2019-nCoV) confirmados en el mundo, con datos de la OMS y el Centro para el Control y la Prevención de Enfermedades de EE.UU., entre otras fuentes. El usuario puede explorar dónde y cuándo se han..." />
<meta property="og:site_name" content="Decideo: Noticias sobre Inteligencia de Negocios, Big Data, Data Science, Data Mining" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.decideo.com/photo/art/grande/42444613-35382870.jpg?v=1580795499" />
<meta property="twitter:title" content="La Universidad Johns Hopkins lanza un mapa para monitorizar los caso..." />
<meta property="twitter:description" content="La herramienta ofrece una representación visual de todos los casos globales de Wuhan Coronavirus (2019-nCoV) confirmados en el mundo, con datos de la OMS y el Centro para el Control y la Prevenció..." />
<link rel="stylesheet" href="/var/style/style_1.css?v=1550208581" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101.css?v=1531229923" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1563981843" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1576674737" type="text/css">
<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1571913262" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101_responsive.css?v=1531229923" type="text/css" />
<link rel="stylesheet" href="/var/style/style.6102482.css?v=1550208581" type="text/css" />
<link rel="stylesheet" href="/var/style/style.6102486.css?v=1470946316" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Open+Sans|Oswald" rel="stylesheet" type="text/css" />
<link rel="canonical" href="https://www.decideo.com/La-Universidad-Johns-Hopkins-lanza-un-mapa-para-monitorizar-los-casos-de-coronavirus-en-tiempo-real-mediante-la_a2399.html" />
<link rel="amphtml" href="https://www.decideo.com/La-Universidad-Johns-Hopkins-lanza-un-mapa-para-monitorizar-los-casos-de-coronavirus-en-tiempo-real-mediante-la_a2399.amp.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1559076296" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1559076296" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="qzPHhjiJPjUHXD4LYgEVvmpJTmys-7jOHAri9DcqnRk" />
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="4B25C2877BCD0A679BE12FA82C39C085" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1556804585" type="text/javascript"></script>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:es_ES</script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '42444613'];
var deploye6115629 = true;

function sfHover_6115629(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_6115629(obj); 
				} else if (func == 'click') {
					sfHoverHide_6115629(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_6115629(obj); }
		}
	);
}
function sfHoverShow_6115629(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_6115629(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<meta name="apple-itunes-app" content="app-id=744263888">

<script type="text/javascript">var GBMobileURL = 'http://m.decideo.com';</script>
<script type="text/javascript" src="http://m.decideo.com/assets/js/detectmobilebrowser.js"></script>

<!-- Google DFP //-->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19151462/ES_Decideo_Leaderboard', [728, 90], 'div-gpt-ad-1497807517956-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- Smartsupp Live Chat script -->
<script type="text/javascript">
var _smartsupp = _smartsupp || {};
_smartsupp.key = 'd58898a92c4e84d90ecd911256c1c65e13d04a19';
window.smartsupp||(function(d) {
  var s,c,o=smartsupp=function(){ o._.push(arguments)};o._=[];
  s=d.getElementsByTagName('script')[0];c=d.createElement('script');
  c.type='text/javascript';c.charset='utf-8';c.async=true;
  c.src='https://www.smartsuppchat.com/loader.js?';s.parentNode.insertBefore(c,s);
})(document);
smartsupp('language','es'); // set language top Spanish
</script>

<meta property="fb:pages" content="1408224479396048" />

<link rel="alternate" href="http://www.decideo.com" hreflang="es-co" />
<link rel="alternate" href="http://www.decideo.com" hreflang="es-es" />
<link rel="alternate" href="http://www.decideo.com" hreflang="es-pe" />
<link rel="alternate" href="http://www.decideo.com" hreflang="es-mx" />
<link rel="alternate" href="http://www.decideo.com" hreflang="es-ar" />
<link rel="alternate" href="http://www.decideo.com" hreflang="es-cl" />
<link rel="alternate" href="http://www.decideo.com" hreflang="es-ve" />
<link rel="alternate" href="http://www.decideo.com" hreflang="es-ec" />
<link rel="alternate" href="http://www.decideo.com" hreflang="es-gt" />
<link rel="alternate" href="http://www.decideo.com" hreflang="es-cu" />
<link rel="alternate" href="http://www.decideo.com" hreflang="es-ht" />
<link rel="alternate" href="http://www.decideo.com" hreflang="es-bo" />
<link rel="alternate" href="http://www.decideo.com" hreflang="es-do" />
<link rel="alternate" href="http://www.decideo.com" hreflang="es-hn" />
<link rel="alternate" href="http://www.decideo.com" hreflang="es-py" />
<link rel="alternate" href="http://www.decideo.com" hreflang="es-ni" />
<link rel="alternate" href="http://www.decideo.com" hreflang="es-sv" />
<link rel="alternate" href="http://www.decideo.com" hreflang="es-cr" />
<link rel="alternate" href="http://www.decideo.com" hreflang="es-pa" />
<link rel="alternate" href="http://www.decideo.com" hreflang="es-pr" />
<link rel="alternate" href="http://www.decideo.com" hreflang="es-uy" />
<link rel="alternate" href="http://www.decideo.com" hreflang="es-gq" />
<link rel="alternate" href="http://www.decideo.com" hreflang="es-us" />
<link rel="alternate" href="http://www.decideo.com" hreflang="es-ad" />
<link rel="alternate" href="http://www.decideo.com" hreflang="es-bz" />
<link rel="alternate" href="http://www.decideo.com" hreflang="es-gi" />
<link rel="alternate" href="http://www.decideo.com" hreflang="es-eh" />
<link rel="alternate" href="http://www.decideo.com" hreflang="es-tt" />
<link rel="alternate" href="http://www.decideo.com" hreflang="es-gy" />
<style type="text/css">
.mod_6102482 img, .mod_6102482 embed, .mod_6102482 table {
	 max-width: 796px;
}

.mod_6102482 .mod_6102482_pub {
	 min-width: 798px;
}

.mod_6102482 .mod_6102482_pub .cel1 {
	 padding: 0;
}

.mod_6102482 .photo.left .mod_6102482_pub, .mod_6102482 .photo.right .mod_6102482_pub {
	 min-width: 399px; margin: 15px 10px;
}

.mod_6102482 .photo.left .mod_6102482_pub {
	 margin-left: 0;
}

.mod_6102482 .photo.right .mod_6102482_pub {
	 margin-right: 0;
}

.mod_6102482 .para_35382870 .photo {
	 position: static;
}

</style>

<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10546409-30', 'auto');
  ga('send', 'pageview');

</script>
 
</head>

<body class="mep1 home">
<div class="stickyzone">

<div id="z_col130" class="full">
<div class="z_col130_inner">
</div>
</div>
</div>
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 23540526 -->
<div id="mod_23540526" class="mod_23540526 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>Decideo: Noticias sobre Inteligencia de Negocios, Big Data, Data Science, Data Mining</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="home,"><a href="https://www.decideo.com/" > <span>
 Inicio
 </span>
</a></li>
 <li class="liens" data-link="rubrique,497847"><a href="/Entrevistas_r15.html" > <span>
 Entrevistas
 </span>
</a></li>
 <li class="liens" data-link="rubrique,446628"><a href="/Web-analytics-Analisis-de-Redes-Sociales_r13.html" > <span>
 Web analytics / Análisis de Redes Sociales
 </span>
</a></li>
 <li class="liens" data-link="rubrique,446627"><a href="/Visualizacion-grafica-Cartografia_r12.html" > <span>
 Visualización gráfica / Cartografía
 </span>
</a></li>
 <li class="liens" data-link="rubrique,446626"><a href="/Prestacion-de-servicios_r11.html" > <span>
 Prestación de servicios
 </span>
</a></li>
 <li class="liens" data-link="rubrique,446625"><a href="/Aplicaciones-analiticas_r10.html" > <span>
 Aplicaciones analíticas
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<div id="main">
<!-- ********************************************** ZONE TITRE ********************************************** -->
<div id="main_inner">

<div id="z_col0">
<div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 23540525 -->
<div id="mod_23540525" class="mod_23540525 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <div class="titre"><a href="https://www.decideo.com">Fabrik*</a></div>
</div>
</div>
</div>
<table cellpadding="0" cellspacing="0" id="mod_14223239" class="mod_14223239 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- recherche 21467622 -->
<div id="ecart_before_21467622" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_21467622" class="mod_21467622 wm-module fullbackground  recherche type-1">
	 <form id="form_21467622" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:300px" id="keyword_safe_21467622" name="keyword_safe_21467622" value="Introduzca aquí una palabra clave, un nombre de empresa, un término de búsqueda." class="button" onfocus="this.style.display='none'; document.getElementById('keyword_21467622').style.display='inline'; document.getElementById('keyword_21467622').focus()" /><input type="text" style="display:none;width:300px" id="keyword_21467622" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_21467622').style.display='inline';}"  />			 </span><span class="cel">
<input type="image" src="/photo/mod-21467622-1.png?v=1515205494" alt="OK" />
			 </span></span>
			 <div class="avance" style="margin-top:5px">
				 <a href="/search/?avance=1">Búsqueda avanzada</a>
			 </div>
		 </div>
	 </form>
</div>
</td>
<td class="celcombo3">
<!-- html 14325492 -->
<div id="ecart_before_14325492" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 
<div id="ecart_before_14223242" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_14223242" class="mod_14223242 wm-module fullbackground "><div class="fullmod">
	 <h2 class="slogan">¡Subscríbase al boletín gratuito!</h2>
</div></div>

<div class="createsend-button" style="height:27px;display:inline-block;" data-listid="j/6F/B2E/0D4/57A8DB593F772734">
</div><script type="text/javascript">(function () { var e = document.createElement('script'); e.type = 'text/javascript'; e.async = true; e.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://btn.createsend1.com/js/sb.min.js?v=3'; e.className = 'createsend-script'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(e, s); })();</script>
</td>
</tr>
</table>
<div id="ecart_after_14223239" class="ecart_col0"><hr /></div>

<!-- titre 14223938 -->
<div id="ecart_before_14223938" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_14223938" class="mod_14223938 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="https://www.decideo.com/"><img src="/photo/titre_14223938.png?v=1472465527" alt="Inteligencia de Negocios en Español - Decideo.com" title="Inteligencia de Negocios en Español - Decideo.com" class="image"/></a></div>
</div></div>
<div id="ecart_after_14223938" class="ecart_col0"><hr /></div>

<!-- menu_deployable 6115629 -->
<div id="ecart_before_6115629" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_6115629" class="mod_6115629 module-menu_deployable wm-module fullbackground  colonne-a type-2 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_6115629">
			 <li data-link="rien," class=" titre first element void" id="menuliste_6115629_1"><a href="#" >BASE DE CONOCIMIENTOS</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,446385" class=" stitre" ><a href="/Casos-de-exito_r1.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Casos de éxíto</a></li>
					 <li data-link="rubrique,446386" class=" stitre" ><a href="/Opiniones-de-expertos_r2.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Opiniones de expertos</a></li>
					 <li data-link="rubrique,497847" class=" stitre" ><a href="/Entrevistas_r15.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Entrevistas</a></li>
					 <li data-link="rubrique,446387" class=" stitre" ><a href="/Actualidades-y-analisis_r3.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Actualidades y análísis</a></li>
					 <li data-link="rubrique,446388" class=" stitre slast" ><a href="/Noticias_r4.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Noticias</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre element void" id="menuliste_6115629_2"><a href="#" >ACTUALIDADES POR PAÍS</a>
			 	 <ul class="lvl0 ">
					 <li data-link="externe,http://www.decideo.com/tags/argentina/" class=" stitre" ><a href="http://www.decideo.com/tags/argentina/" ><span class="fake-margin" style="display:none">&nbsp;</span>Argentina</a></li>
					 <li data-link="externe,http://www.decideo.com/tags/bolivia/" class=" stitre" ><a href="http://www.decideo.com/tags/bolivia/" ><span class="fake-margin" style="display:none">&nbsp;</span>Bolivia</a></li>
					 <li data-link="externe,http://www.decideo.com/tags/brasil/" class=" stitre" ><a href="http://www.decideo.com/tags/brasil/" ><span class="fake-margin" style="display:none">&nbsp;</span>Brasil</a></li>
					 <li data-link="externe,http://www.decideo.com/tags/chile/" class=" stitre" ><a href="http://www.decideo.com/tags/chile/" ><span class="fake-margin" style="display:none">&nbsp;</span>Chile</a></li>
					 <li data-link="externe,http://www.decideo.com/tags/colombia/" class=" stitre" ><a href="http://www.decideo.com/tags/colombia/" ><span class="fake-margin" style="display:none">&nbsp;</span>Colombia</a></li>
					 <li data-link="externe,http://www.decideo.com/tags/costarica/" class=" stitre" ><a href="http://www.decideo.com/tags/costarica/" ><span class="fake-margin" style="display:none">&nbsp;</span>Costa Rica</a></li>
					 <li data-link="externe,http://www.decideo.com/tags/ecuador/" class=" stitre" ><a href="http://www.decideo.com/tags/ecuador/" ><span class="fake-margin" style="display:none">&nbsp;</span>Ecuador</a></li>
					 <li data-link="externe,http://www.decideo.com/tags/elsalvador/" class=" stitre" ><a href="http://www.decideo.com/tags/elsalvador/" ><span class="fake-margin" style="display:none">&nbsp;</span>El Salvador</a></li>
					 <li data-link="externe,http://www.decideo.com/tags/españa/" class=" stitre" ><a href="http://www.decideo.com/tags/españa/" ><span class="fake-margin" style="display:none">&nbsp;</span>España</a></li>
					 <li data-link="externe,http://www.decideo.com/tags/guatemala/" class=" stitre" ><a href="http://www.decideo.com/tags/guatemala/" ><span class="fake-margin" style="display:none">&nbsp;</span>Guatemala</a></li>
					 <li data-link="externe,http://www.decideo.com/tags/honduras/" class=" stitre" ><a href="http://www.decideo.com/tags/honduras/" ><span class="fake-margin" style="display:none">&nbsp;</span>Honduras</a></li>
					 <li data-link="externe,http://www.decideo.com/tags/méxico/" class=" stitre" ><a href="http://www.decideo.com/tags/méxico/" ><span class="fake-margin" style="display:none">&nbsp;</span>México</a></li>
					 <li data-link="externe,http://www.decideo.com/tags/nicaragua/" class=" stitre" ><a href="http://www.decideo.com/tags/nicaragua/" ><span class="fake-margin" style="display:none">&nbsp;</span>Nicaragua</a></li>
					 <li data-link="externe,http://www.decideo.com/tags/panamá/" class=" stitre" ><a href="http://www.decideo.com/tags/panamá/" ><span class="fake-margin" style="display:none">&nbsp;</span>Panamá</a></li>
					 <li data-link="externe,http://www.decideo.com/tags/paraguay/" class=" stitre" ><a href="http://www.decideo.com/tags/paraguay/" ><span class="fake-margin" style="display:none">&nbsp;</span>Paraguay</a></li>
					 <li data-link="externe,http://www.decideo.com/tags/perú/" class=" stitre" ><a href="http://www.decideo.com/tags/perú/" ><span class="fake-margin" style="display:none">&nbsp;</span>Perú</a></li>
					 <li data-link="externe,http://www.decideo.com/tags/repúblicadominicana/" class=" stitre" ><a href="http://www.decideo.com/tags/repúblicadominicana/" ><span class="fake-margin" style="display:none">&nbsp;</span>República Dominicana</a></li>
					 <li data-link="externe,http://www.decideo.com/tags/uruguay/" class=" stitre" ><a href="http://www.decideo.com/tags/uruguay/" ><span class="fake-margin" style="display:none">&nbsp;</span>Uruguay</a></li>
					 <li data-link="externe,http://www.decideo.com/tags/venezuela/" class=" stitre slast" ><a href="http://www.decideo.com/tags/venezuela/" ><span class="fake-margin" style="display:none">&nbsp;</span>Venezuela</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre element void" id="menuliste_6115629_3"><a href="#" >TEMAS DESTACADOS</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,446621" class=" stitre" ><a href="/ETL-MDM-calidad-de-datos_r6.html" ><span class="fake-margin" style="display:none">&nbsp;</span>ETL / MDM / calidad de datos</a></li>
					 <li data-link="rubrique,446623" class=" stitre" ><a href="/Inteligencia-de-negocio_r8.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Inteligencia de negocio</a></li>
					 <li data-link="rubrique,446622" class=" stitre" ><a href="/Almacenamiento-Big-Data-OLAP_r7.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Almacenamiento / Big Data / OLAP</a></li>
					 <li data-link="rubrique,446624" class=" stitre" ><a href="/Mineria-de-datos_r9.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Minería de datos</a></li>
					 <li data-link="rubrique,446627" class=" stitre" ><a href="/Visualizacion-grafica-Cartografia_r12.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Visualización gráfica / Cartografía</a></li>
					 <li data-link="rubrique,446625" class=" stitre" ><a href="/Aplicaciones-analiticas_r10.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Aplicaciones analíticas</a></li>
					 <li data-link="rubrique,446628" class=" stitre" ><a href="/Web-analytics-Analisis-de-Redes-Sociales_r13.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Web analytics / Análisis de Redes Sociales</a></li>
					 <li data-link="rubrique,446620" class=" stitre" ><a href="/Administracion_r5.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Administración</a></li>
					 <li data-link="rubrique,446626" class=" stitre slast" ><a href="/Prestacion-de-servicios_r11.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Prestación de servicios</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre element void" id="menuliste_6115629_4"><a href="#" >DESCUBRA</a>
			 	 <ul class="lvl0 ">
					 <li data-link="agenda,all" class=" stitre" ><a href="/agenda/" ><span class="fake-margin" style="display:none">&nbsp;</span>Eventos</a></li>
					 <li data-link="forum,11449" class=" stitre" ><a href="/forum/Ofertas-laborales_s11449.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Ofertas laborales</a></li>
					 <li data-link="glossaire," class=" stitre slast" ><a href="/glossary/" ><span class="fake-margin" style="display:none">&nbsp;</span>Diccionario</a></li>
				 </ul>
			 </li>
			 <li data-link="article,5950815" class=" titre last" id="menuliste_6115629_5"><a href="/Acerca-de-Decideo-com_a214.html" >Acerca de Decideo.com</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_6115629('menuliste_6115629')</script>
</div>
<div id="ecart_after_6115629" class="ecart_col0"><hr /></div>

<!-- espace 6115624 -->
<div id="ecart_before_6115624" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_6115624" class="mod_6115624 wm-module fullbackground "><hr /></div>
</div>
</div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->

<div id="z_centre">
<div class="z_centre_inner">

<!-- ********************************************** COLONNE 1 ********************************************** -->
<div class="z_colonne main-colonne" id="z_col1">
<div class="z_col_median z_col1_inner">

<!-- html 14468774 -->
	 <div align="center">

<!-- Code pour DFP quand il y a une bannière client -->
<!-- /19151462/ES_Decideo_Leaderboard
<div id='div-gpt-ad-1497807517956-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497807517956-0'); });
</script>
</div>
-->


<!-- Code Google Adsense quand il n'y a pas de bannière client -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2590274781420898"
     data-ad-slot="2692566565"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
<div class="ecart_col1"><hr /></div>
<div id="mod_6102482" class="mod_6102482 wm-module fullbackground  page2_article article-2399">
	 <div class="cel1">
		 <br class="texte clear" />
		 <div class="entete_liste">
			 <div class="access">Noticias</div>
		 </div>
		 <br class="texte clear" />
		 <div class="titre">
			 <h1 class="access">
				 La Universidad Johns Hopkins lanza un mapa para monitorizar los casos de coronavirus en tiempo real mediante la tecnología de Esri
			 </h1>
		 </div>
		 <br class="texte clear" />
		 <div class="auteur">
			 <div class="access">Nota de Esri, el 4 Febrero 2020 | Leído 72 veces</div>
		 </div>
		 <br class="texte clear" />
		 <div class="chapeau" style="">
			 <h3 class="access">
				 La herramienta ofrece una representación visual de todos los casos globales de Wuhan Coronavirus (2019-nCoV) confirmados en el mundo, con datos de la OMS y el Centro para el Control y la Prevención de Enfermedades de EE.UU., entre otras fuentes.				 <br />
				 				 <br />
				 El usuario puede explorar dónde y cuándo se han producido los brotes, así como cuántos pacientes se han recuperado y cuántos han fallecido.				 <br />
				  				 <br />
				 A fecha de 31 de enero, se han registrado casi 10.000 casos, de los cuales 213 personas han muerto y 187 se han recuperado				 <br />
				 				 <br />
				 El objetivo es ofrecer datos fiables actualizados en tiempo real y combatir la desinformación
			 </h3>
		 </div>
		 <br class="texte clear" />
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_35382870 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <img class="responsive" style="display:none" src="https://www.decideo.com/photo/art/grande/42444613-35382870.jpg?v=1580795499" alt="La Universidad Johns Hopkins lanza un mapa para monitorizar los casos de coronavirus en tiempo real mediante la tecnología de Esri" title="La Universidad Johns Hopkins lanza un mapa para monitorizar los casos de coronavirus en tiempo real mediante la tecnología de Esri" />
<img class="not-responsive" src="https://www.decideo.com/photo/art/default/42444613-35382870.jpg?v=1580795525" alt="La Universidad Johns Hopkins lanza un mapa para monitorizar los casos de coronavirus en tiempo real mediante la tecnología de Esri" title="La Universidad Johns Hopkins lanza un mapa para monitorizar los casos de coronavirus en tiempo real mediante la tecnología de Esri" width="796" />
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 El Centro Johns Hopkins de Ciencia e Ingeniería de Sistemas ha creado un mapa interactivo, desarrollado con la plataforma ArcGIS de Esri, en el que se recopilan datos en tiempo real sobre contagios y casos de coronavirus (2019-nCoV) en todo el mundo. El objetivo del mapa es ofrecer datos fiables actualizados en tiempo real y combatir la desinformación. De esta manera, los usuarios pueden explorar dónde y cuándo se han producido los brotes, así como cuántos pacientes se han recuperado y cuántos han fallecido.					 <br />
					 					 <br />
					 El dashboard o cuadro de mando elaborado recopila datos oficiales de diversas fuentes. Concretamente, se ha tenido en cuenta los informes que elaboran la OMS, el CDC de EE.UU., el CDC de China ECDC (CCDC), el NHC y el DXY. Esta última está considerada como una de las fuentes más fiables según el CSSE, pues se trata de un portal web chino que agrega informes de situación locales en tiempo real, proporcionando estimaciones de casos regionales mucho más fieles y concretos de lo que pueden llegar realizar desde otras organizaciones a nivel nacional.					 <br />
					 					 <br />
					 Cada punto del mapa representa un brote, indicando con su tamaño su intensidad. Al clicar sobre el punto, el mapa muestra información de interés como el número de casos confirmados o la fecha en la que se han producido.					 <br />
					 					 <br />
					 El virus, que se cree que se originó en la ciudad de Wuhan, China, se está extendiendo por todo el mundo. Además de China, también se han encontrado casos en varios otros países, incluidos Tailandia, Japón, Estados Unidos, Francia, Alemania y Canadá. A fecha de 31 de enero, se han registrado casi 10.000 casos, de los cuales 213 personas han muerto y 187 se han recuperado.					 <br />
					 					 <br />
					 “En la era del dato, tener información fiable es más importante que nunca. Ante crisis sanitarias y desastres naturales, analizar el factor geográfico de manera eficaz es esencial para tomar decisiones estratégicas”, señala Ángeles Villaescusa, directora general de Esri en España. “Esperamos que este mapa ayude a mantener la calma y evitar la difusión de noticias erróneas y precipitadas”.
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.decideo.com%2FLa-Universidad-Johns-Hopkins-lanza-un-mapa-para-monitorizar-los-casos-de-coronavirus-en-tiempo-real-mediante-la_a2399.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FbDABKC&amp;counturl=https%3A%2F%2Fwww.decideo.com%2FLa-Universidad-Johns-Hopkins-lanza-un-mapa-para-monitorizar-los-casos-de-coronavirus-en-tiempo-real-mediante-la_a2399.html&amp;text=La%20Universidad%20Johns%20Hopkins%20lanza%20un%20mapa%20para%20monitorizar%20los%20casos%20de%20%23coronavirus%20en%20tiempo%20real%20mediante%20la%20tecnolog%C3%ADa%20de%20%40Esri&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="sharing" style="float: left; width:115px; height:20px;">
<script type="IN/Share" data-url="https://www.decideo.com/La-Universidad-Johns-Hopkins-lanza-un-mapa-para-monitorizar-los-casos-de-coronavirus-en-tiempo-real-mediante-la_a2399.html" data-counter="right"></script>
</div>
<div class="clear"></div>
		 <br class="texte clear" />
		 <br class="texte clear" />
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste">
			 <div class="access" style="padding-top:5px">En la misma sección</div>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
		 <div class="titre_liste first">
			 <h3 class="access">
			 <a class="access" href="/Information-Builders-da-la-bienvenida-a-Carol-McNerney-como-nueva-Chief-Marketing-Officer_a2398.html">Information Builders da la bienvenida a Carol McNerney como nueva Chief Marketing Officer</a>
			 <span class="access"> - 03/02/2020</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Qlik-lanza-el-primer-servicio-de-consultoria-sobre-alfabetizacion-de-datos-del-mercado_a2397.html">Qlik lanza el primer servicio de consultoría sobre alfabetización de datos del mercado</a>
			 <span class="access"> - 01/02/2020</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Segun-Accenture-y-Qlik-la-falta-de-habilidades-de-datos-supone-perdidas-multimillonarias-para-las-empresas-por-baja_a2393.html">Según Accenture y Qlik, la falta de habilidades de datos supone pérdidas multimillonarias para las empresas por baja productividad</a>
			 <span class="access"> - 23/01/2020</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Sigfox-y-Plastimo-colaboran-para-lanzar-un-servicio-de-monitorizacion-en-oceanos-mediante-internet-de-las-cosas_a2392.html">Sigfox y Plastimo colaboran para lanzar un servicio de monitorización en océanos mediante internet de las cosas</a>
			 <span class="access"> - 22/01/2020</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Farmer-Connect-la-cadena-de-bloques-del-cafe-que-permite-conocer-su-trazabilidad-desde-el-cultivo-hasta-la-mesa_a2391.html">Farmer Connect, la cadena de bloques del café que permite conocer su trazabilidad desde el cultivo hasta la mesa</a>
			 <span class="access"> - 20/01/2020</span>			 </h3>
		 </div>
		 <div class="titre_liste">
		 <div class="pager">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=0&amp;numero=2399&amp;preaction=mymodule&amp;id_param=6102482&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=2399")'>1</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=5&amp;numero=2399&amp;preaction=mymodule&amp;id_param=6102482&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=2399")'>2</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=10&amp;numero=2399&amp;preaction=mymodule&amp;id_param=6102482&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=2399")'>3</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=15&amp;numero=2399&amp;preaction=mymodule&amp;id_param=6102482&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=2399")'>4</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=20&amp;numero=2399&amp;preaction=mymodule&amp;id_param=6102482&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=2399")'>5</a>
			 <a rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=5&amp;numero=2399&amp;preaction=mymodule&amp;id_param=6102482&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=2399")'>&raquo;</a>
			 <span>...</span>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=1860&amp;numero=2399&amp;preaction=mymodule&amp;id_param=6102482&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=2399")'>373</a>
		 </div>
		 </div>
		 </div>
 <div style="display:none" id="hidden_fields"></div>

		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_6102486" class="param_commentaire mod_6102486 wm-module fullbackground ">
			 <div class="cel1">
				 <a id="last_comment"></a>
			 <div id="div_form_comment">
				 <a id="infoscom"></a>
				 <div id="infos_fond_div" style="display:none;"></div>
				 <div id="title_new_comment" class="infos">Nuevo comentario:</div>
				 <form id="form_comment" action="/La-Universidad-Johns-Hopkins-lanza-un-mapa-para-monitorizar-los-casos-de-coronavirus-en-tiempo-real-mediante-la_a2399.html#last_comment" method="post" accept-charset="UTF-8">
					 <div class="infos encadre">
						 <input type="hidden" name="action" value="article" />
						 <input type="hidden" name="id_article" value="42444613" />
						 <input type="hidden" name="id_article_reel" value="42444613" />
						 <input type="hidden" name="ajout_commentaire" value="oui" />
						 <input type="hidden" name="type_enreg" value="" />
						 <input type="hidden" name="type" value="" />
						 <div class="form">
						 
						 <a id="twitter_connect" href="javascript:void(0)" onclick="recharge('', 'https://www.decideo.com/', '', 'preaction=twitter&amp;callback=' + encodeURIComponent('/La-Universidad-Johns-Hopkins-lanza-un-mapa-para-monitorizar-los-casos-de-coronavirus-en-tiempo-real-mediante-la_a2399.html'))"><img src="/_images/social/twitter_connect.png" alt="Twitter"  /></a>
				 <div id="inputs">
					<div id="div_a_pseudo" style="">
<label style="">Nombre * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_pseudo" name="a_pseudo" value=""  maxlength="250" />
	 <div id="error_a_pseudo" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_email" style="">
<label style="">Email (no aparecerá en su comentario) * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_email" name="a_email" value=""  maxlength="120" />
	 <div id="error_a_email" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_url" style="">
<label style="">Sitio web :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_url" name="a_url" value=""  />
	 <div id="error_a_url" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
				 </div>
				 <label style="display:block;margin-bottom:3px">Comentario * :</label>
				 <div class="inputrow" style="padding-top:5px">
					 <textarea id="a_commentaire" class="button" onfocus="del_error('a_commentaire')" name="a_commentaire" rows="8"></textarea>
					 <div id="error_a_commentaire" class="error"></div>
				 </div>
			 <div class="clear"></div>
				 <div id="notify">
					<div class="radiorow">
		 <input type="checkbox" name="a_notify" id="a_notify" value="yes"  /> <label for="a_notify" class="champ" style="display:inline">Recibir aviso de nuevos comentarios por e-mail</label><br/>
		 <div id="error_a_notify" class="error"></div>
</div>
<div class="break"></div>
				 </div>
						 </div>
						 <div class="submit" style="margin:10px 0">
							 <input type="submit" value="Sugerir" class="button2" />
						 </div>
					 </div>
				 </form>
			 </div>
			 <div class="message">
				 Usted puede comentar o proporcionar más información a todos los artículos de este sitio.  Los comentarios son libres y abiertos a todos.  Sin embargo, nos reservamos el derecho a eliminar, sin previo aviso ni explicación, todo comentario que no cumpla con nuestras normas internas de funcionamiento, es decir, cualquier comentario difamatorio o sin relación con el tema del artículo.  Así mismo, los comentarios anónimos son eliminados sistemáticamente si son demasiado negativos o muy positivos.  Exprese sus opiniones, compártalas con los demás y asúmalas.  Gracias de antemano.  Igualmente, agradecemos tener en cuenta que los comentarios no sean enviados automáticamente a los redactores de cada artículo.  Si usted desea realizar una pregunta al autor de un artículo, contáctelo directamente, no utilice los comentarios.
			 </div>
		 </div>
		 </div>
 
	 </div>
</div>
<div id="ecart_after_6102482" class="ecart_col1"><hr /></div>
</div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->

</div>
</div>

</div>

</div>
<!-- ********************************************** ZONE OURS FULL ***************************************** -->
<div id="z_col100" class="full">
<div class="z_col100_inner">

<!-- espace 6116095 -->
<div id="mod_6116095" class="mod_6116095 wm-module fullbackground "><hr /></div>
<div id="ecart_after_6116095" class="ecart_col100" style="display:none"><hr /></div>
<div id="mod_14228102" class="mod_14228102 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-1" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- services_web2 14228128 -->
<div id="ecart_before_14228128" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_14228128" class="mod_14228128 wm-module fullbackground  services_web2">
		 <div class="cel1">
					 <div class="lien">
						 <a href="http://twitter.com/decideoespanol" style="height: 52px; line-height: 52px" target="_blank"><img src="/_images/services_web2/set4/twitter.png" alt="Twitter" title="Twitter" /></a>
					 </div>
					 <div class="lien">
						 <a href="http://www.decideo.com/xml/syndication.rss" style="height: 52px; line-height: 52px" target="_blank"><img src="/_images/services_web2/set4/rss.png" alt="Rss" title="Rss" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.linkedin.com/company/decideo" style="height: 52px; line-height: 52px" target="_blank"><img src="/_images/services_web2/set4/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://plus.google.com/u/0/107212256161856207397/posts" style="height: 52px; line-height: 52px" target="_blank"><img src="/_images/services_web2/set4/gplus.png" alt="Google+" title="Google+" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.facebook.com/pages/Decideo-en-Espa%C3%B1ol/1408224479396048" style="height: 52px; line-height: 52px" target="_blank"><img src="/_images/services_web2/set4/facebook.png" alt="Facebook" title="Facebook" /></a>
					 </div>
	 <div class="clear"></div>
		 </div>
</div>
</td>
<td class="celcombo2 empty">&nbsp;</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_14228102" class="ecart_col100" style="display:none"><hr /></div>

<!-- espace 14226423 -->
<div id="ecart_before_14226423" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_14226423" class="mod_14226423 wm-module fullbackground "><hr /></div>
<div id="ecart_after_14226423" class="ecart_col100" style="display:none"><hr /></div>
<div id="ecart_before_14226088" class="ecart_col100 " style="display:none"><hr /></div>
<div id="mod_14226088" class="mod_14226088 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- ours 14226106 -->
<div id="ecart_before_14226106" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_14226106" class="mod_14226106 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 Copyright © Decideo E.I.R.L.		 <br />
		 <a class="legal" href="javascript:protected_mail('philippe.nieuwbourg@decideo.com')" >Contáctenos</a>
	 </div>
	 <div class="bouton">
	</div>
</div></div>
</td>
<td class="celcombo4">
<!-- menu_static 14950764 -->
<div id="ecart_before_14950764" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_14950764" class="mod_14950764 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="https://www.decideo.fr" data-link="externe,https://www.decideo.fr" target="_blank">
				 Français
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre  last">
			 <a href="https://www.decideo.com" data-link="externe,https://www.decideo.com" >
				 Español
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</td>
</tr>
</table>
</div>
</div>
</div>
<!-- ********************************************** FIN ZONE OURS FULL ************************************* -->
</div>
</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
if (typeof wm_select_link === 'function') wm_select_link('.mod_23540526 .liens');

$(function() {
    var ok_search = false;
    var search = document.location.pathname.replace(/^(.*)\/search\/([^\/]+)\/?(.*)$/, '$2');
    if (search != '' && search != document.location.pathname)	{ 
        ok_search = true;
    } else {
        search = document.location.search.replace(/^\?(.*)&?keyword=([^&]*)&?(.*)/, '$2');
        if (search != '' && search != document.location.search)	{
            ok_search = true;
        }
    }
    if (ok_search) {
        $('#icon-search-21467622').trigger('click');
        $('#keyword_safe_21467622').hide(); 
        $('#keyword_21467622').val(decodeURIComponent(search).replace('+', ' ')).show();
    }
});
recharge_async('hidden_fields', '/mymodule/6102486/', 'ajax=true&show=fields&type=&id_objet=42444613');
make_print_object("42444613", "VGEIbVNmBzAENw==", "form_comment", true);

/*--*//*]]>*/
</script>
<script type="text/javascript">make_print_object("42444613", "AjcAZQ86BDNRYg==", "form_comment", 1);</script>
</body>

</html>
